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ウイルスバスター クラウドで「アップデートをインストールできませんでした。しばらくしてからやりなおしてください。」と表示された際の対処方法についてご案内します。


原因

アップデート時、以下のいずれかの原因により次のメッセージが表示されます。

  • 競合する他社製セキュリティ/ウイルス対策ソフトがインストールされている場合
  • アップデートファイルまたはプログラムコンポーネントが破損している場合
  • マルウェアに感染している場合

対処方法

次の手順を実行するとパソコンの再起動を求められます。作業前にこのページをブラウザのブックマーク(お気に入り)に登録する、または印刷いただくことをおすすめします。
手動アップデートを実施する
エラーメッセージを閉じます。
ウイルスバスター クラウドのメイン画面を起動します。
右上の赤枠のアイコンより [バージョン情報] をクリックします。
アップデートが実行されます。
「アップデートはありません」と表示されましたら、アップデートが正常に完了しました。

引き続きアップデートができない場合、次のステップに進んでください。


破損したアップデートファイルを削除する
トレンドマイクロ サポートツールを開きます。
■ Windows 11 の場合
  1. [スタート] → [すべてのアプリ] → [ウイルスバスター クラウド] の順に開きます。
  2. [トレンドマイクロ サポートツール] を選択します。
■ Windows 10 の場合
  1. [スタート] を選択し、表示される一覧より [ウイルスバスター クラウド] の順に開きます。
  2. [トレンドマイクロ サポートツール] をクリックします。
[(C)アンインストール] タブをクリックします。
[パソコンからセキュリティアップデートファイルを削除します。] にて [2. 今すぐ削除] をクリックします。
[閉じる] をクリックし、サポートツールを終了します。

アップデートが正常に完了するかご確認ください。現象に改善がみられない場合は、次のステップへお進みください。


競合する他社製ウイルス/スパイウェア対策ソフトを削除する

他社製のセキュリティ/ウイルス対策ソフトが確実にアンインストールされていることをご確認ください。


ウイルスバスター クラウドを再インストールする

再インストールした後、アップデートが正常に完了するかご確認ください。現象に改善がみられない場合は、次のステップへお進みください。


トレンドマイクロ オンラインスキャンを実施する

オンラインスキャンを実施し、アップデートが正常に完了するかご確認ください。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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