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「アップデートをインストールできませんでした。しばらくしてからやりなおしてください。」と表示された際の対処方法についてご案内します。


原因

アップデート時、以下のいずれかの原因により次のメッセージが表示されます。

  • 競合する他社製セキュリティ/ウイルス対策ソフトがインストールされている場合
  • アップデートファイルまたはプログラムコンポーネントが破損している場合
  • マルウェアに感染している場合

対処方法

次の手順を実行するとパソコンの再起動を求められます。 作業前にこのページをブラウザのブックマーク(お気に入り)に登録する、または印刷いただくことをおすすめします。
手動アップデートを実施します。
  1. メッセージを閉じます。
  2. メイン画面を起動し、右上の赤枠のアイコンより [バージョン情報] をクリックします。
  3. アップデートが実行されます。
破損したアップデートファイルを削除します。
  1. トレンドマイクロ サポートツールを開きます。
  2. ■ Windows 11 の場合
    • [スタート] → [すべてのアプリ] → [ウイルスバスター クラウド] の順に開きます。
    • [トレンドマイクロ サポートツール] を選択します。
    ■ Windows 10 の場合
    • [スタート] を選択し、表示される一覧より [ウイルスバスター クラウド] の順に開きます。
    • [トレンドマイクロ サポートツール] をクリックします。
  3. [(C)アンインストール] タブをクリックします。
  4. [パソコンからセキュリティアップデートファイルを削除します。] にて [2. 今すぐ削除] をクリックします。
  5. [閉じる] をクリックし、サポートツールを終了します。
上記操作後、ウイルスバスター クラウドのアップデートが正常に完了するかご確認ください。
現象に改善がみられない場合は、引き続きStep 3へお進みください。
競合する他社製ウイルス/スパイウェア対策ソフトを削除します。

他社製のセキュリティ/ウイルス対策ソフトが確実にアンインストールされていることをご確認ください。

他社製のセキュリティ/ウイルス対策ソフトのアンインストール方法につきましては、製造元へお問い合わせください。

ウイルスバスター クラウドを再インストールします。
トレンドマイクロ オンラインスキャンを実行します。

お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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