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ホームネットワークをスキャンした際に表示される「トレンドマイクロ製品のステータスが不明です」の対処方法について案内します。


「ウイルスバスター まるごと安心セキュリティ」をご利用でないお客さまは表示されません。

原因

確認されたデバイスが、以下のいずれかの条件に当てはまる場合に表示されます。

  • ウイルスバスターがインストールされていない
  • 30 日以上ウイルスバスターが使用されていない
  • インストールされているウイルスバスターから保護状況を表示するためのフィードバックデータが送信されていない
  • 以下のいずれかの製品がインストールされている
    • NTT 東日本様の「旧フレッツ・ウイルスクリア」
    • NTT 西日本様の「セキュリティ対策ツール」
    • KDDI 様の「ウイルスバスター for au」

    上記にある製品にお心あたりがある場合は、当該デバイスに上記製品がインストールされ、正常に動作しているかを確認してください。

対処方法

本機能はホームネットワークに接続されたデバイスから一定の情報を情報を収集し、その情報に基づいて保護状況を表示します。

そのため、フィードバックが不十分な場合など、デバイスによっては保護状況が正しく表示されない時があります。保護状況が正しく表示されない場合は、しばらく時間を空けてから再度お試しください。


お問い合わせ窓口

時間を経っても改善されない、もしくは本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

 

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