web
オフライン状態です。これはページの読み取り専用バージョンです。
close

ヘルプセンター

モダンスタンバイ対応のパソコンで、スリープ状態から復帰できない現象について(Dynabook PCご利用の方向け)

最終更新日: 2023年9月19日

モダンスタンバイ対応のパソコンで、スリープ状態から復帰できない現象についてご案内します。


原因

モダンスタンバイ対応のパソコンで、スリープ状態でパソコンの電源の抜き差しを行うと、画面が黒くなったり、デスクトップに復帰できなくなる現象が発生する場合があります。


対処方法

以下のウイルスバスター クラウドの修正プログラムを適用することで問題が改善されます。

本修正プログラムは「ウイルスバスター クラウド バージョン 15.0 」をご利用のお客様を対象にしております。ご自身のご利用のウイルスバスター クラウドのバージョンを確認する方法は以下をご覧ください。

「ダウンロード」ボタンから「VB2019_1500_win_jp_AMSP60_coreServiceShell_hfb1355.exe」をデスクトップなどの分かりやすい場所を指定し、ファイル名を変更せずに保存します。
この時、ユーザーアカウント制御が表示された場合は「はい」をクリックします。

 

保存したファイルをダブルクリックします。
最新版にアップデートをするかどうか選択するメッセージが表示されたら、[はい] をクリックします。
アップデートが完了したことを示すメッセージが表示されたら、[OK] をクリックしてメッセージを閉じます。
パソコンを再起動します。

お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

このヘルプは役に立ちましたか?
TOMO Icon
チャット (Trend Companion)
受付時間 | 365日 24時間自動応答。有人対応は9:00-21:00

待ち時間ゼロ!
生成 AI を利用したTrend Companionが、最適な解決策を見つけます。

  • 解決できない場合は、専門サポートスタッフに引継ぎます!
  • 待ち時間なく気軽に質問や相談がしたい