web
オフライン状態です。これはページの読み取り専用バージョンです。
close

ヘルプセンター

ウイルスバスター クラウド で「ブラウザを再起動してください」メッセージが表示される

最終更新日: 2025年4月15日

ウイルスバスター クラウドで「ブラウザを再起動してください」のメッセージが表示された場合の対処方法についてご案内します。


原因

最新のアップデートをインストールする際にブラウザの再起動が必要な場合、画面右下に「ブラウザを再起動してください」メッセージが表示されます。

メッセージ例:

対処方法

上記の [ブラウザ:] 欄に表示されているブラウザを閉じます。

※ 作業途中の場合は作業を終わらせてから、または作業を保存したのちにブラウザを閉じます。

[今すぐ再起動] をクリックします。

このヘルプは役に立ちましたか?
TOMO Icon
チャット (Trend Companion)
受付時間 | 365日 24時間自動応答。有人対応は9:00-21:00

待ち時間ゼロ!
生成 AI を利用したTrend Companionが、最適な解決策を見つけます。

  • 解決できない場合は、専門サポートスタッフに引継ぎます!
  • 待ち時間なく気軽に質問や相談がしたい