ビュー:

ウイルスバスター クラウドで「ブラウザを再起動してください」のメッセージが表示された場合の対処方法についてご案内します。


原因

最新のアップデートをインストールする際にブラウザの再起動が必要な場合、画面右下に「ブラウザを再起動してください」メッセージが表示されます。

メッセージ例:

対処方法

上記の [ブラウザ:] 欄に表示されているブラウザを閉じます。

※ 作業途中の場合は作業を終わらせてから、または作業を保存したのちにブラウザを閉じます。

[今すぐ再起動] をクリックします。


お問い合わせ窓口

上記対応後も引き続き同じポップアップメッセージが繰り返し表示される、もしくは本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

コメント (0)
コメントの追加