ホームネットワークセキュリティでスキャンした際に表示される「トレンドマイクロ製品のステータスが不明です」についてご案内します。
原因
確認されたデバイスが、以下のいずれかの条件に当てはまる場合、このメッセージが表示されます。
- ウイルスバスター クラウド / ウイルスバスター モバイルがインストールされていない
- 30 日以上ウイルスバスター クラウド / ウイルスバスター モバイルが使用されていない
- 以下のいずれかの製品がインストールされている
- NTT 東日本様の「旧フレッツ・ウイルスクリア」
- NTT 西日本様の「セキュリティ対策ツール」
- KDDI 様の「ウイルスバスター for au」
上記製品にお心あたりがある場合は、確認されたデバイスに製品の利用状況を確認してください。。
また、インストールされているウイルスバスター クラウド / ウイルスバスター モバイルから保護状況を表示するためのフィードバックデータが正常に送信されていない場合、次の対処方法を参照してください。。
対処方法
本機能はホームネットワークに接続されたデバイスから一定の情報を収集し、その情報に基づいて保護状況を表示します。そのため、フィードバックが不十分な場合など、デバイスによっては保護状況が正しく表示されない時があります。
このような保護状況が正しく表示されない場合は、しばらく時間を空けてから再度お試しください。
お問い合わせ窓口
この事象が改善されない、または本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。
