ビュー:
CVE-2022-30702における脆弱性の概要、および、対処方法についてご案内します。

この問題の詳細については下記内容をご確認ください。

概要

この脆弱性を利用することで、攻撃者が領域外のメモリを参照して機微な情報を取得する可能性があります。


脆弱性の影響

下記の製品にて影響を受ける可能性があります。

ウイルスバスター クラウド (月額版含む)

  • バージョン17.7

また CVSS 3.0 によるスコアは次の通りです:

  • CVSS(3.0) : 7.3

脆弱性が発生するプラットフォーム

Windows


攻撃を確認しているか

2022年8月10日現在、弊社では本脆弱性を利用した攻撃を確認しておりません。


対応方法・修正の確認方法

この脆弱性に対する修正は自動配信されています。

ウイルスバスター クラウドのバージョン17.7をご利用の場合は、次のバージョンになっていれば修正が適用されています。

  • 17.7.1472 もしくはそれ以上の値

修正が自動的に配信されていない場合は、手動アップデートを実施してください。

古いバージョンをご利用中のお客さま

最新の脅威へ対応するため、弊社では常に最新バージョンをご利用いただくことを推奨しています。
ウイルスバスター クラウドの古いバージョンをお使いの場合は、最新バージョンへのバージョンアップをご検討ください。(現在の最新バージョンは17.7)

ウイルスバスター クラウドのバージョン確認方法およびバージョンアップ/アップデートの方法に関しましては、下記リンクをご参照ください。


タイムライン

2022年05月23日 (月) : 本脆弱性の製品Q&Aを公開しました。


関連情報

CVE番号

本問題に対する CVE 番号は次の通りです。

  • CVE-2022-30702
コメント (0)
コメントの追加