ウイルスバスター for Mac にシリアル番号を入力しているにもかかわらず、「シリアル番号が正しいことを確認し、やりなおしてください」と表示され、インストールが完了できない場合の対処方法をご案内します。
原因
ウイルスバスター for Mac のインストール時に上記のような画面が表示される場合、以下の原因が考えられます。
- 「入力したシリアル番号」と「お持ちのシリアル番号」が一致していない
- 「ウイルスバスター for Mac の製品の種類」と「シリアル番号のライセンスの種類」が一致していない
対応方法
-
お持ちのシリアル番号を確認し、再度シリアル番号を入力します。
-
入力していただいたシリアル番号が正しい場合、次のステップをご確認ください。
-
以下のページを参照し、最適な方法でインストールします。
-
- ウイルスバスター シリアル番号ごとの対応製品について
- 日本国内ではウイルスバスター for Mac の日本語版のみをサポート対象としています。
- 海外版のシリアル番号は日本語版製品にお使いいただけません。
