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トレンドマイクロから「ご登録情報の確認」や「郵送物発送エラー」についてメールが届いた場合の対処についてご案内します。

※登録情報が正しいにも関わらずメールが届いている場合の対応も紹介しておりますので、本ページを参照してください。


原因

現在の登録情報について確認をお願いしたい場合など、トレンドマイクロからメールにてお知らせさせていただくことがございます。

配信メールの件名と配信の理由について

各メールによってご案内が異なりますので、お手元のメールを参照の上、内容や対処方法について確認してください。

メールの件名 内容 / 配信されている理由
ご登録情報の確認のお願い

トレンドマイクロアカウントの登録情報に変更がないか確認をお願いするメールです。

登録情報を確認いただき、変更がある場合は該当項目を変更してください。

※登録情報が正しい場合も、本メールは配信しております。

郵送物発送エラーのご連絡

弊社よりお送りした郵送物が何らかの理由により返送された場合にお送りしているメールです。

トレンドマイクロアカウントから登録住所に間違いがないか確認してください。

上記表の「メールの件名」をクリックするとより詳細な対処方法へ移動します。

トレンドマイクロから配信されているメールアドレスを確認したい場合はこちらを参照してください。


対応方法

ご登録情報の確認のお願い

トレンドマイクロアカウントの登録情報に変更がないか確認をお願いするメールです。

以下を参照し、トレンドマイクロアカウントに登録されている情報を確認します。
登録されている住所やお電話番号等に変更がある場合は、画面の指示にしたがって情報を変更してください。

登録情報が正しいことを確認できた場合は、変更手続きは必要ないためメールを破棄いただいて問題ございません。

 

郵送物発送エラーのご連絡

弊社よりお送りした郵送物が何らかの理由により返送された場合にお送りしているメールです。

以下を参照し、トレンドマイクロアカウントに登録されている情報を確認します。
登録されている住所やお電話番号等に変更がある場合は、画面の指示にしたがって情報を変更してください。

※ 変更後の情報が反映されるまで1ヶ月程度お時間をいただく場合がございます。

登録情報に間違いがないにも関わらずメールが届いた場合や、登録情変更後に時間が経っているにも関わらず繰り返し「郵送物発送エラーのご連絡」が届く場合は、お手数ですがサポート窓口へお問い合わせください。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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