ウイルスバスター クラウドで Web サイトがブロックされない場合の対処方法についてご案内します。
原因
以下の原因でブロックされないことが考えられます。
- ウイルスバスター クラウドのアップデートが実行されていない
- ウイルスバスター クラウドのWeb脅威対策の「例外設定」に対象の Web サイトが追加されている
対処方法
-
ウイルスバスター クラウドで手動アップデートを実行します。
-
Web脅威対策の「例外設定」に対象の Web サイトが追加されているか確認します。
-
こちらの手順で、「例外設定」に対象の URL が追加されていないかを確認してください。
「例外設定」には初期設定で URL が登録されています。初期設定で登録されている URL を削除すると予期しない動作が発生する場合がありますので、対象の URL がご不明な場合にはむやみに削除しないようにしてください。
-
上記の作業を実施しても、ブロックされない場合には Trend ツールバーをインストールします。
-
ご使用の Web ブラウザに合わせて、Trend ツールバーをインストールします。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。