Web セキュリティレポートで「データを取得できません」と表示された場合の対処方法についてご案内いたします。
原因
ウイルスバスター クラウドがサポートしていないブラウザをご利用の場合、「データを取得できません」と表示されることがあります。
※ご利用のブラウザにより、表示されるプログラム名が異なります。
対応方法
下記、各社ブラウザのウェブサイトをご参照の上、お使いのブラウザを最新の状態へアップデートしてください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。