ヘルプセンター

ウイルスバスター for Home Network ペアリング時に「本体を再接続してください」が表示される場合の対処方法

最終更新日: 2022年11月29日

ウイルスバスター for Home Networkをペアリングの際に、本体を再接続してください」という画面が表示される場合の対処方法について案内します。


原因

ウイルスバスター for Home Network 本体がルータに接続されていない可能性があります。


対処方法

一度 LAN ケーブルが本体とルータそれぞれのポートに差し込まれているか確認してください。


お問い合わせ窓口

上記を行っても改善されない、、もしくは本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

このヘルプは役に立ちましたか?

  • 全く役に立たなかった
  • あまり役に立たなかった
  • どちらでもない
  • 少し役に立った
  • とても役に立った

TOMO Icon
チャット (Trend Companion)
受付時間 | 365日 24時間自動応答。有人対応は9:00-21:00

待ち時間ゼロ!
生成 AI を利用したTrend Companionが、最適な解決策を見つけます。

  • 解決できない場合は、専門サポートスタッフに引継ぎます!
  • 待ち時間なく気軽に質問や相談がしたい