ビュー:

トレンドマイクロマイアカウントで製品情報が表示されない場合の対処方法についてご案内します。

原因

iOS13の環境でトレンドマイクロマイアカウントを開いた場合、製品情報が表示されない、または読み込みに時間がかかります。

対処方法

表示させるライセンスを減らします。

[すべてのライセンスを表示] をタップし、[有効なライセンスのみを表示] もしくは [期間が切れたライセンスのみを表示] を選択します。

改善しない場合、iPhone/iPad以外の端末でトレンドマイクロアカウントを開きます。

不明点等がございましたら、右下のお問い合わせ先はこちらからお問い合わせできます。

コメント (0)
コメントの追加