ウイルスバスター クラウドから「バージョンアップが進行中です」という画面が表示された場合の対処方法についてをご案内します。
    
        
             
    
原因
「バージョンアップが進行中です」という画面が表示される場合、ご利用中のウイルスバスター クラウドのバージョンアップは完了していない可能性があります。
対処方法
- このポップアップが表示されたら、[OK] をクリックします。
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            - [OK] をクリックすると、ユーザーアカウント制御の画面が表示される場合、 [はい] をクリックします。
- ボタンが表示されない、またはクリックしても反応がない場合、サポート窓口までご連絡ください。
 
- ウイルスバスター クラウドのインストール画面の指示に従ってバージョンアップを進めます。
上記で改善されない場合
もし上記の手順でバージョンアップを実施できない場合、手動でウイルスバスター クラウドの最新バージョンをインストールしてください。
最新バージョンのインストール方法
            
                
        
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                        「Windows 」上で右クリックし、「タスクマネージャー」を選択します。
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                        以下二つをクリックし、[タスクの終了] を選択します。
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                        - Trend Micro Client Main Console
- Trend Micro Installer
 タスクマネージャーの表示が上記画像と異なる場合、 [簡易表示] をクリックし、タスクマネージャーを簡易表示に切り替えてください。 
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                        ウイルスバスター クラウドのアンインストールツールを実行します。
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                        下記ページでウイルスバスター クラウドの最新版をダウンロードし、再度インストールします。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。
 
		