ホームネットワークセキュリティの接続完了後、「インターネットに接続されていません」と表示される場合の対処方法をご案内します。
原因
このメッセージは、以下いずれかの条件に該当する場合に表示されます。
- ホームネットワークの接続に問題がある
- 管理アプリがインストールされたデバイスがインターネットに接続されていない、または接続に問題がある
対処方法
本現象が発生した場合、以下の対処方法をお試しください。
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ホームネットワークのインターネット接続状況を確認する
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- ホームネットワークのインターネット接続状況を確認します。接続が不安定な場合はプロバイダー(ISP)などのサービス提供元へ確認してください。
- 管理アプリがインストールされたデバイスのインターネット接続状況を確認します。接続が不安定な場合はデバイスを再起動するか、またはデバイスの設定を確認し、インターネットに接続できていることを確認してください。
- ホームネットワークのインターネット接続状況を確認します。接続が不安定な場合はプロバイダー(ISP)などのサービス提供元へ確認してください。
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ルータを再起動する
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- ルータの再起動方法:
ルータの電源アダプタをコンセントから外します。5分ほどお待ちいただいてから再接続します。パソコンやスマートフォン等のデバイスで、Wi-Fi に接続できましたら再起動は完了です。
- ルータの再起動方法:
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ホームネットワークセキュリティ本体との接続を解除して再接続する
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- 設定画面より [管理] をタップします。
- [接続を解除する] をタップします。
- 画面の指示に従い再度接続を行います。
詳しい設定手順は次のリンクをご確認ください。
- 現象が改善するか確認してください。
- 設定画面より [管理] をタップします。
改善しない場合
以上の対処方法をすべて実施しても「インターネットに接続されていません」が表示されたままの場合は、お手数ではございますが、お試しいただいた操作とあわせてサポートセンターまでご連絡ください。