Windows 11環境で、ウイルスバスター クラウドで「インストールは完了していません(エラーコード:#1603, 3002, 0xe0220019)」と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
古いバージョンのウイルスバスター クラウドのインストーラを利用する可能性があるため、本メッセージが表示されます。
弊社では常に最新バージョンをご利用いただくことを推奨しています。ウイルスバスター クラウドの古いバージョンをお使いの場合は、最新バージョンへのインストールをご検討ください。
対処方法
-
ウイルスバスター クラウドのアンインストールツールを実行します。
-
パソコンを再起動します。
-
アンインストールが完了したら、パソコンを再起動してください。
-
ウイルスバスター クラウドのインストール
-
下記ページを参照のうえ、最新バージョンのインストーラをダウンロードし、再度インストールをお試しください。
お問い合わせ窓口
最新バージョンをご利用いただいてもインストールできない、または本件に関してご不明点などがございましたら、サポート窓口までチャットでお問い合わせください。