Windows 11 環境で、ウイルスバスター クラウドで「インストールは完了していません(エラーコード:#1603, 3002, 0xe0220019)」と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
- Insider Preview 版など、ウイルスバスター クラウドが正式対応していない OS バージョンを利用している可能性があるため、本メッセージが表示されます。
- 古いバージョンのウイルスバスター クラウドのインストーラを利用する可能性があるため、本メッセージが表示されます。
弊社では常に最新バージョンをご利用いただくことを推奨しています。ウイルスバスター クラウドの古いバージョンをお使いの場合は、最新バージョンへのインストールをご検討ください。
対処方法
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お使いの Windows OS のビルドを確認します。
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Insider Preview 版を利用している場合は、停止 (解除) し、製品版に切り替えます。
- Insider Preview 版の詳細に関しては、マイクロソフトのページを確認してください。
- Insider Preview 版に関してご不明点がありましたら、マイクロソフトのサポート窓口へお問い合わせください。
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ウイルスバスター クラウドのアンインストールツールを実行します。
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パソコンを再起動します。
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アンインストールが完了したら、パソコンを再起動してください。
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ウイルスバスター クラウドのインストール
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下記ページを参照のうえ、最新バージョンのインストーラをダウンロードし、再度インストールをお試しください。
お問い合わせ窓口
最新バージョンをご利用いただいてもインストールできない、または本件に関してご不明点などがございましたら、サポート窓口までチャットでお問い合わせください。