ウイルスバスター クラウドで「保護機能を移行するには、ログインしてください」と表示される場合の対処方法についてご案内します。
対象製品
- ウイルスバスター トータルセキュリティ スタンダード
- ウイルスバスター トータルセキュリティ プレミアム
原因
ウイルスバスター トータルセキュリティ スタンダード/プレミアムの1つのシリアル番号でパソコンやスマホなど合計6台まで利用できます。すでに6台分登録している場合、このメッセージが表示されます。
対処方法
6台の登録情報からいずれかを取り消し、もしくはシリアルを移行することで、継続してウイルスバスターを利用できます。詳細な手順については、今回利用するデバイスに応じてご確認ください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。