パスワードマネージャーに登録したデータが消えた場合の対処方法についてご案内します。
原因
パスワードマネージャーのデータが消える原因として、誤って別のアカウントにログインしている、マスターパスワードのリセット、またはデバイス間での同期問題が考えられます。
対処方法
パスワードマネージャーに保存したデータが見当たらない場合、以下の手順に従って対処してください。
ログインしたトレンドマイクロアカウントを確認します。
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複数のトレンドマイクロアカウントをお持ちの場合、他アカウントでログインしてみてください。ログイン後、保存されているデータが表示されるか確認してください。
マスターパスワードを最近リセットしたかどうかを確認します。
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マスターパスワードのリセット後、データが新しいマスターパスワードに紐づけられるため、以前のデータが見えなくなることがあります。
他のデバイスで確認します。
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他のデバイスを使用してパスワードマネージャーにログインしてみてください。そのデバイス上でも同様の問題が発生するか確認してください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。