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契約状況の確認のためトレンドマイクロアカウントへログインすると、有効な契約があるはずなのに「ライセンスなし」と表示される場合の対処方法についてご案内します。


原因

トレンドマイクロアカウントの「ライセンス管理」の画面で「ライセンスなし」と表示されている場合、有効なライセンスが登録されたアカウントが別途存在している可能性があります。

下記手順にしたがって有効なライセンスが登録されているアカウントへログインし直してください。


対処方法

アカウント画面右上の [ユーザー名] をクリックし、表示された [ログアウト] を選択します。

※上記操作にて「ライセンスなし」と表示されているトレンドマイクロアカウントからログアウトします。

下記画面が表示されたら、「前回ログインしたメールアドレスとは異なる、以前登録した可能性のあるメールアドレス」を入力し、 [次へ] をクリックします。
  • お使いの端末にウイルスバスター関連製品がインストールされている場合、トレンドマイクロアカウントに登録されているメールアドレスの一部が確認できます。
    確認手順についてはこちらを参照してください。
  • ウイルスバスター クラウドをご契約の場合、シリアル番号でログインすることも可能です。
    ご契約のシリアル番号がおわかりの場合はこちらからログインをお試しください。

    ※「P」から始まるシリアル番号「以外」をお持ちの場合、シリアル番号でのログインをご利用になれません。

パスワードを入力し [次へ] をクリックします。

パスワードが不明な場合は [パスワードをお忘れの場合] をクリックし、下記ページの手順をご参照の上、再設定を行ってください。

パスワード入力欄が2つある場合、ログイン画面ではなくアカウント作成画面が表示されています。
[< 他のメールアドレスを使用する] をクリックし、再度ログイン画面に戻って「別の登録した可能性のあるメールアドレス」を入力してください。

ログイン完了後、アカウント画面上部の [ライセンス管理] をクリックし、確認したいライセンスが表示されているか確認してください。

お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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