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トレンドマイクロアカウントで「このアカウントで有効な製品・サービスはありません」と表示されている場合の対処方法

最終更新日: 2025年6月6日

契約内容の確認や変更、契約更新手続きなどでトレンドマイクロアカウントへログインした際に「このアカウントで有効な製品・サービスはありません」と、ライセンスが紐づいていないアカウントが表示された場合の対処方法についてご案内します。


原因

トレンドマイクロアカウントの「ライセンス管理」の画面で「このアカウントで有効な製品・サービスはありません」と表示されている場合、別のアカウントに有効なライセンスが紐づいている可能性があります。

下記手順にしたがって有効なライセンスが紐づいているアカウントへログインし直してください。


対処方法

アカウント画面右上の [ユーザー名] をクリックし、表示された [ログアウト] を選択します。

※上記操作にてライセンスが紐づいていないトレンドマイクロアカウントからログアウトします。

下記画面が表示されたら、「前回ログインしたメールアドレスとは異なる、以前登録した可能性のあるメールアドレス」を入力し、 [次へ] をクリックします。

お使いの端末にウイルスバスター関連製品がインストールされている場合、トレンドマイクロアカウントに登録されているメールアドレスの一部が確認できます。
確認手順についてはこちらを参照してください。

確認コードの入力画面が表示されている場合、別アカウントへのログイン画面ではなく新規アカウントの作成画面が表示されています。

[< 他のメールアドレスを使用する] をクリックし、再度ログイン画面に戻り「別の登録した可能性のあるメールアドレス」を入力してください。

パスワードを入力し [次へ] をクリックします。

パスワードが不明な場合は [パスワードをお忘れの場合] をクリックし、下記ページの手順をご参照の上、再設定を行ってください。

ログイン完了後、アカウント画面上部の [ライセンス管理] をクリックし、確認したいライセンスが表示されているか確認してください。
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