ウイルスバスター トータルセキュリティ スタンダード / プレミアムを有効化する際に「同じアカウントでウイルスバスター トータルセキュリティを利用中です」と表示された場合の対処方法についてご案内します。
原因
既にウイルスバスター トータルセキュリティを利用中のアカウントの場合、同一アカウントで以下のライセンスを有効化することができません。
- 無料期間を付帯するウイルスバスター トータルセキュリティ
- 自動更新申込み済のウイルスバスター トータルセキュリティ
対応方法
本メッセージが表示された場合、以下いずれの対応をご検討ください。
- 別のトレンドマイクロアカウントでログインする
- 新しいトレンドマイクロアカウントを作成する
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表示されているメッセージ内の「別のアカウントで続行する」ボタンをクリックします。
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メールアドレスの入力画面に沿って、前回と異なるメールアドレスを入力します。
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入力したメールアドレスでアカウントが作成されている場合はログイン画面、新しいトレンドマイクロアカウントを作成する場合は、確認コードの入力画面へ進みます。
画面に沿って有効化作業を進めてください。作成済みのトレンドマイクロアカウントへログインが行えない場合は、以下を参照してください。
