ウイルスバスター クラウドを確認すると「保護を開始しています」メッセージが表示された際の対応方法について案内します。
原因
下記のような場合、「保護を開始しています」メッセージが表示される可能性があります。
- OS の [システムの復元] 機能実行によるプログラムの不整合
- ウイルスバスター旧製品のファイルが残存
- ウイルスバスターのインストールが不完全な状態
- 常駐プログラムとの競合
対応方法
ウイルスバスター クラウド以外の常駐プログラムを停止し改善が見られるか確認してください。
常駐プログラムの停止手順
-
タスクマネージャーの起動
-
Shift Ctrl Esc を同時に押し「タスクマネージャー」を表示します。
-
スタートアップを開く
-
上部の「スタートアップ」タブをクリックします。
-
常駐プログラムの確認
-
「スタートアップ項目」でチェックがオンになっている常駐プログラムをメモに控えてください。
-
常駐プログラムの無効化
-
次の常駐プログラム「以外」のチェックを全てオフにします。
- Platinum user session agent
- Trend Micro Client Session Agent Monitor
項目を右クリックし、[無効化]をクリックします。
-
パソコンの再起動
-
パソコンを再起動してください。
再起動の表示はされないので、ご自身で再起動をお試しください。
-
事象の再現性の確認
-
パソコンの再起動後、現象に改善が見られるか確認してください。
常駐プログラムを元に戻す場合
<手順3> でメモに控えた常駐プログラムを「スタートアップ項目」からオンにすることで、常駐プログラムの設定を元に戻せます。
-
ウイルスバスター クラウドの再インストール
-
ウイルスバスター クラウドを再インストールし、現象に改善が見られるか確認してください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。