ウイルスバスター クラウドをインストールする際に、「同時にインストールできないソフトウェアが検出されました」と表示される場合の対処方法についてご案内します。
「OK」が表示される場合
「閉じる」が表示される場合
原因
本メッセージは次の場合に表示されます。
- 他社製のウイルス対策製品がインストールされている
- 他社製の互換性のないソフトウェアがインストールされている
- 以前のバージョンのウイルスバスター製品がインストールされている
他社製のウイルス対策製品や互換性のないソフトウェアがインストールされている場合、ウイルスバスター クラウドの動作と競合するため、該当ソフトウェアを削除していただく必要があります。
対処方法
「OK」が表示される場合
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[OK] をクリックします。
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画面の指示にしたがい、検出された製品をアンインストールします。
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パソコンを再起動します。
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再起動後、インストール画面が再度表示されます。
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インストール作業を続行します。
「閉じる」が表示される場合
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[閉じる] をクリックします。
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検出された製品をアンインストール(削除)します。
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以下のページを参照にして、Windows の標準機能で検出された製品をアンインストールしてください。
- Windows ソフトウェアのアンインストール方法
- 上記方法でアンインストールできない場合は、該当製品のサポートページを確認するか、製造元へお問い合わせください。
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再度ウイルスバスター クラウドをインストールします。
お問い合わせ窓口
上記方法を実施しても、検出された製品をアンインストールできない場合は、該当製品のサポートページを確認するか、製造元へお問い合わせください。
検出された製品がアンインストールできたが、ウイルスバスターのインストールが完了しない場合、ウイルスバスター クラウドをうまくインストールできない場合の対処方法を参照してください。
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。