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ヘルプセンター

ウイルスバスター クラウド ウイルスを隔離できなかった場合の対応方法

最終更新日: 2023年9月19日

ウイルスバスター クラウドでウイルス/スパイウエアスキャンによってウイルスは検出されましたが、ウイルスに対する処理は実行されなかった場合の対応方法についてご案内します。


原因

検出したウイルスファイルが隔離できない場合、既にパソコン上でそのファイルが実行中の状態であるために隔離が行なえない場合がほとんどです。


対応方法

下記手順に沿って該当するウイルスファイルの隔離を行ってください。

検出したウイルスファイルを確認します。

該当するウイルスファイルのファイル名、保存場所を確認します。確認方法以下をご確認ください。

Windows を Safe Mode (セーフモード) で起動します。
ウイルスファイル名を変更します。

手順1. で確認したウイルスファイルのファイル名を変更してください。

  • 該当するファイル上で、右クリックし、[名前の変更] をクリックすることで変更可能です。
    例:virus.exe → virus.exe0
  • ウイルスファイルが見つからない場合は、隠しファイルになっている可能性がありますので、すべてのファイルまたは拡張子を表示させる方法を参照にして、ファイルをすべて表示する設定へ変更してください。
Windows を再起動します。

パソコン全体のスキャンを実行します。

お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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