ウイルスバスター クラウドのインストール中に再起動を繰り返し要求される場合の対処方法についてご案内します。
原因
ウイルスバスター クラウドのインストール中に次のメッセージが表示され、パソコンを再起動していただくことがありますが、これは不具合ではありません。「3回」以上このメッセージが表示される場合は、以下の対処方法をお試しください。
対処方法
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ウイルスバスター クラウドのアンインストールツールを実行します。
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再度ウイルスバスター クラウドをインストールします。
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現象に改善がみられない場合、パソコンのファイルシステムの整合性が取れていない可能性があるため、引き続き次の手順を実施してください。
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再度ウイルスバスター クラウドのアンインストールツールを実行します。
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「コマンドプロンプト」を起動します。
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ユーザーアカウント制御が表示される場合、 [はい] を選択します。
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以下の手順でチェックディスクを行います。
チェックディスクとはパソコンの重要なファイルの修復作業です。
ディスクチェックを実行中に、電源が落ちた場合や、経年劣化しているパソコンの場合、パソコンが起動しなくなる場合もあります、そのため、作業前には必ずバックアップをお願いいたします。
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以下の手順で「chkdsk /f」をコピペします。
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- 「chkdsk /f」をコピーします。
- コマンドプロンプトの画面をクリックします。
- 「chkdsk /f」をペーストします。
- 「Enterキー」を押します。
「chkdsk」と「/f」の間は半角スペースとなります。
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次のメッセージが表示されましたら、 [Y] キーを押し、[Enter] キーを押します。
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ボリュームが別のプロセスで使用されているため、CHKDSK を実行できません。次回のシステム再起動時に、このボリュームのチェックをスケジュールしますか(Y/N)?
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パソコンを再起動します。
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チェックディスクが完了するまでお待ちください。
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- ファイルシステムの状態によっては、何度かコンピュータを再起動する必要があります。
- チェックディスクの手順について不明点がある場合、ご利用のパソコンのメーカー様、または Microsoft 社にご相談ください。
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再度ウイルスバスター クラウドをインストールします。