ウイルスバスター クラウドの「システムチューナー」でチューニングできません(ユーザーアカウント管理の設定のチューニング)と表示される場合の対処方法についてご案内します。

原因
ウイルスバスター クラウドがユーザーアカウント制御の設定を変更することができない場合、「システムチューナー」でチューニングできませんと表示される場合があります。
ユーザーアカウント管理の設定をチューニングするには以下の手順にてユーザーアカウント制御の設定を変更してください。
下記手順の実行時、パソコンの再起動を求められます。作業前にこのページをブラウザのブックマーク(お気に入り)に登録する、または印刷いただくことをお勧めします。
対応方法
すべて開く
Windows 11
-
[スタート] ボタン → [すべてのアプリ] → [Windows ツール] → [コントロールパネル] → [ユーザーアカウント] をクリックします。
-
-
[ユーザーアカウント] → [ユーザーアカウント制御設定の変更] をクリックします。
-
-
次のいずれかを設定します。
-
- スライダーを一番上の [常に通知する] の位置に移動し、[OK] をクリックします。
- スライダーを上から2番目 (既定) の位置に移動し、[OK] をクリックします。
管理者のパスワードまたは確認を求められた場合は、パスワードを入力するか、確認情報を提供します。
-
[OK] をクリックし、パソコンを再起動します。
-
Windows 10
-
[スタート] ボタン → [Windowsシステムツール] → [コントロールパネル] → [ユーザーアカウント]をクリックします。
-
-
[ユーザーアカウント] → [ユーザーアカウント制御設定の変更] をクリックします。
-
-
次のいずれかを設定します。
-
- スライダーを一番上の [常に通知する] の位置に移動し、[OK] をクリックします。
- スライダーを上から2番目 (既定) の位置に移動し、[OK] をクリックします。
管理者のパスワードまたは確認を求められた場合は、パスワードを入力するか、確認情報を提供します。
-
[OK] をクリックし、パソコンを再起動します。
-
お問い合わせ窓口
本件に関してご不明点などがございましたら、
サポート窓口へお問い合わせください。