ビュー:

ウイルスバスター クラウド 重複ファイルの削除画面で「開いているファイルは削除できません」と表示される場合の対応方法についてご案内します。


原因

削除したいファイルが開かれている、または別のプログラムで使用されている時に以下のメッセージが表示されます。


対応方法

以下の手順を実行いただき、現象に改善がみられるかご確認ください。

 

ファイルを使用しているプロセスの終了

次のいずれかの手順にてタスク マネージャーを起動します。
  • キーボードの [Ctrl] + [Alt] + [Delete] キーを押し、[タスク マネージャーの起動] をクリックします。
  • キーボードの [Ctrl] + [Shift] + [ESC] を押します。
プロセスタブをクリックし、起動しているプロセスを確認します。
  • [全ユーザーのプロセスを表示する] のチェックをオンにすると、現在パソコンで実行中のすべてのプロセスを確認することができます。
  • 管理者のパスワードまたは確認を求められた場合は、パスワードを入力するか、確認情報を提供します。
[開いているファイルは削除できません] に表示されていたプロセスをクリックします。
[プロセスの終了] をクリックし、タスク マネージャーを終了します。

重複するファイルの削除

重複ファイルの削除画面に戻ります。

削除するファイルのチェックボックスを選択し、[削除] をクリックします。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

コメント (0)
コメントの追加