web
オフライン状態です。これはページの読み取り専用バージョンです。
close

ヘルプセンター

ウイルスバスター クラウド 「インストールが中止されました」(このインストールプログラムはサポートされているコンピュータで使用してください)と表示された場合の対処方法

最終更新日: 2022年9月12日

ウイルスバスター クラウドで「インストールが中止されました」(このインストールプログラムはサポートされているコンピュータで使用してください)と表示され、インストールが中断した場合の対処方法についてご案内します。


原因

ソニーストアでパソコンと同時に購入いただいたウイルスバスター クラウドを、別のパソコンへインストールしようとすると、本メッセージが表示されます。


対処方法

ソニーストアで購入いただいたパソコンにウイルスバスター クラウドをインストールしてください。

ソニーストア以外で購入いただいたパソコンにウイルスバスター クラウドをインストールされたい場合、トレンドマイクロオンラインショップを参照し、ウイルスバスター クラウドの購入をご検討ください。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

このヘルプは役に立ちましたか?
TOMO Icon
チャット (Trend Companion)
受付時間 | 365日 24時間自動応答。有人対応は9:00-21:00

待ち時間ゼロ!
生成 AI を利用したTrend Companionが、最適な解決策を見つけます。

  • 解決できない場合は、専門サポートスタッフに引継ぎます!
  • 待ち時間なく気軽に質問や相談がしたい