ビュー:

ウイルスバスター クラウド 「フォルダシールドを設定しなおしてください」と表示される場合の対応方法についてご案内します。


原因

「フォルダシールド」機能に指定しているフォルダが何らかの理由でフォルダ名が変更され、または削除された際にこのメッセージが表示されます。


対応方法

次の手順でフォルダシールドを設定しなおしてください。

[今すぐ設定] をクリックします。

[今すぐ設定] をクリックしても設定画面が表示されない場合は、次の方法でフォルダシールドの設定画面を開いてください。

設定画面が表示されない場合
概要が表示された場合、[OK] をクリックします。

パスワードの入力画面が表示された場合、ウイルスバスター クラウドのパスワードを入力してください。

パスワードをお忘れの場合は、「パスワードのヒントを表示」もしくは、「登録したメールアドレスにパスワードを送信」から確認してください。

[OK] をクリックします。
[フォルダの管理] をクリックします。
フォルダを設定しなおします。
  • フォルダを保護対象から解除する場合、チェックを外します。
  • フォルダを保護対象に追加する場合、チェックを入れます。
  • 参照:
    • :保護対象
    • :保護対象外

  • 保護するフォルダはご自身が実際にデータ保存に利用しているフォルダを選択してください。
    利用されないシステム関連のフォルダを追加すると、不具合につながる場合もあるのでご注意ください。
  • 一部の非対応フォルダはグレーアウトとなりますが、隠しフォルダ、システムファイルなど対応していないフォルダは選択画面で表示されません。
  • 上記以外のフォルダが「保護するフォルダの選択」の画面で表示されない場合、インデックスを付与する設定が行われていない可能性があります。
    下記の手順に従い、インデックスの設定を確認してください。

    [エクスプローラ] を開き、保護したいフォルダが含まれているドライブを右クリックし、[プロパティ] を選択します。

    ※本手順では例として [Cドライブ] に保護したいフォルダが含まれているものとします。

    表示されたプロパティより [全般] タブを選択し、設定を確認します。

    「このドライブ上のファイルに対し、プロパティだけでなくコンテンツにもインデックスを付ける(I)」のチェックがついていない場合、チェックを付けてください。

    設定を確認後、[OK] をクリックしてください。

開いているウィンドウの [OK] をクリックします。

以上で設定が完了です。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

コメント (0)
コメントの追加