ビュー:

「インストールは完了していません」とのエラーメッセージが表示された場合の対処方法についてご案内します。


原因

「エラーコード:#1603, 3002, 0xe01a000c」、「エラーコード:#1603, 3002, 0xe0220012」、「エラーコード:#1603, 3002, 0xe0220019」、「エラーコード:#1603, 3003, 0xe012100b」と表示され、インストールが中断してしまう場合は、ウイルスバスター クラウドに必要なコンポーネントを設定できませんでした。


対処方法

オンラインスキャンの使用

特定の不正プログラムに感染しているとインストール中に本エラーが表示されることがあります。

オンラインスキャンを実行して、不正なプログラムの感染の有無を確認してください。

アンインストールツールの実行

アンインストールツールを実行してウイルスバスターを削除してください。

ウイルスバスター クラウドのインストール

シリアル番号をお持ちの場合

ウイルスバスター クラウドをインストールしてください。

シリアル番号をお持ちでない場合

ウイルスバスター クラウドの体験版をインストールしてください。

ウイルスバスター 月額版をご利用の場合

ウイルスバスター 月額版をインストールしてください。

コメントの追加