「インストールは完了していません」とのエラーメッセージが表示された場合の対処方法についてご案内します。
原因
「エラーコード:#1603, 3002, 0xe01a000c」、「エラーコード:#1603, 3002, 0xe0220012」、「エラーコード:#1603, 3002, 0xe0220019」、「エラーコード:#1603, 3003, 0xe012100b」と表示され、インストールが中断してしまう場合は、ウイルスバスター クラウドに必要なコンポーネントを設定できませんでした。
対処方法
- 作業中にパソコンの再起動を求められる場合があります。
作業前にこのページをブラウザのブックマーク (お気に入り) に登録する、または印刷いただくことをおすすめします。 - Windows 10 をご利用のお客さまで最新の Windows Update を適用後にインストールに失敗する場合は、一度パソコンを再起動ください。
また、最新のウイルスバスター クラウドをダウンロードしてインストールを実施してください。 - ウイルスバスター クラウド Windows 10 への対応状況について
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オンラインスキャンの使用
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特定の不正プログラムに感染しているとインストール中に本エラーが表示されることがあります。
オンラインスキャンを実行して、不正なプログラムの感染の有無を確認してください。
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アンインストールツールの実行
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アンインストールツールを実行してウイルスバスターを削除してください。
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ウイルスバスター クラウドのインストール
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シリアル番号をお持ちの場合
ウイルスバスター クラウドをインストールしてください。
シリアル番号をお持ちでない場合
ウイルスバスター クラウドの体験版をインストールしてください。
ウイルスバスター 月額版をご利用の場合
ウイルスバスター 月額版をインストールしてください。
