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トレンドマイクロのパスワードマネージャーにログインする際に、下記いずれかのエラーコードが表示された場合の対処方法をご案内します。

  • 98000004 / 2/ 98000006 / 98000001 / 95000518 / 95000519 / 9500050 / 95000601 / 94000000
下記のエラーコードが表示される場合:
上記以外のエラーコードが表示される、または他の製品を利用する場合:

原因

以下が原因となっている可能性があります。

  1. お使いのモバイル機器と弊社サーバとの通信に何らかの問題が発生している
  2. パスワードマネージャーのバージョンが最新でない

対処方法

下記事項を確認してください
  • Wi-Fi / モバイルデータ通信が正常に接続されているかご確認ください。

    パスワードマネージャーを利用するには、Wi-Fi / モバイルデータ通信の接続環境が必要です。

  • エラーコード 98000004 が表示される場合は、メールアドレスの入力間違いの可能性がございます。

    メールアドレスの @ が半角文字で入力されているかどうかをご確認ください。

しばらく経ってから再試行する

弊社サーバのメンテナンスにより発生する場合がありますので、しばらく経ってからもう一度お試しください。

パスワードマネージャーの再インストール

下記の手順にて最新版のパスワードマネージャーを再インストールしてください。

再インストール時の注意事項
  • トレンドマイクロアカウントにログインしてパスワードマネージャーを利用している場合、マスターパスワード、保存済みのWebサイトのアカウント、パスワードおよびメモなどの保存データはお客様のアカウントに紐付いているため、製品のアンインストールでは削除されません。
    再インストールする際に、ご利用のトレンドマイクロアカウントでログインいただくと引き続きご利用いただけます。
  • 以下の設定は削除されます。次回、パスワードマネージャーのインストール時に再設定する必要。
    ・Safari や Chrome の「自動入力」設定
    ・パスワードマネージャーのロック時間設定
    ・端末情報の送信設定
    ・指紋認証設定
    ・通知設定
  • トレンドマイクロアカウントでログインせず体験版を利用している場合、マスターパスワードを含め、パスワードやセキュアメモなど全てのデータは、お客様のデバイス上に保存されます。
    体験版をアンインストールすると、全てのデータはデバイス上より削除されます。
    体験版のご利用のでパスワードマネージャーの再インストールを行う場合は、あらかじめ保存データをメモにお控えください。
  1. パスワードマネージャーをアンインストールします。
    すべて開く
    Android の場合
    iOS の場合
  2. インストールする端末の種類に応じて、以下のボタンから最新版をインストールします。
    Android  Play ストアからダウンロード
    iOS  App Storeからダウンロード

上記の操作後も現象回避できない場合は、お手数ですが以下のページよりサポートセンターへお問い合わせください。

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