ウイルスバスター クラウドで「インストールは完了していません」(エラーコード:#1935、#1402、#1601)と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
ウイルスバスター クラウドのインストールに必要な Microsoft 社のモジュールが正常に適用されていない、または正常に動作していない場合に、本メッセージが表示されます。
対処方法
-
開いているプログラムやブラウザがある場合、内容を保存した上ですべてを終了します。
-
作業中にパソコンの再起動を求められる場合があります。再起動後もこのページを参照できるよう、一時的にブラウザの「お気に入り」に登録いただくことをおすすめします。
-
Windows Update を適用します。
-
ウイルスバスター クラウドのアンインストールツールを実行します。
-
再度ウイルスバスター クラウドをインストールします。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。