ビュー:

トレンドマイクロ ID プロテクションの「保管庫」機能にて解除を行った際に、画面が反応なくて解除できない場合の対処方法をご案内します。


原因

現在本件について、発生原因の調査を行っております。

急ぎ現象の回避をご希望の場合は、以下の対処方法にて問題が改善されるかを確認してください。


対処方法

こちらのページを参照し、ID プロテクションの再インストールを実施してください。

お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

 

コメント (0)
コメントの追加