ビュー:

「エラーコード:#1603, 3002, 0xe01a000c」と表示され、インストールが中断してしまう場合の対処方法についてご案内します。


原因

「インストールは完了していません」とのエラーメッセージが表示された場合、ウイルスバスター クラウドに必要なコンポーネントを設定できませんでした。


対処方法

  • 「インストールは完了していません」と表示された場合の対処方法を記載します。
  • 作業中にパソコンの再起動を求められる場合があります。
  • 作業前にこのページをブラウザのブックマーク (お気に入り) に登録する、または印刷することをおすすめします。
Windows Update を実施します。

Windows 11 23H2 など、マイクロソフト社によるサポートが終了した Windows OS 環境において、ウイルスバスター クラウドが正常にインストールできない事例が確認されております。

古いWindows OS をご利用の場合は、Windows Update を実施のうえ、Windows 11 24H2 以降へアップデートしてください。

オンラインスキャンを使用します。

特定の不正プログラムに感染しているとインストール中に本エラーが表示されることがあります。

オンラインスキャンを実行して、不正なプログラムの感染の有無を確認してください。

アンインストールツールを実行します。

アンインストールツールを実行してウイルスバスターを削除してください。

ウイルスバスター クラウドをインストールします。
Windows 10 をご利用のお客さまへ
シリアル番号をお持ちの場合

ウイルスバスター クラウドをインストールしてください。

シリアル番号をお持ちでない場合

ウイルスバスター クラウドの体験版をインストールしてください。

ウイルスバスター 月額版をご利用の場合

ウイルスバスター 月額版をインストールしてください。

コメント (0)
コメントの追加