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ウイルスバスター クラウドのスキャンが終了しない場合の対処方法についてご案内します。

一部の環境において、ウイルスバスター クラウドの「クイックスキャン」が正常に完了しない事象を確認しております。

現在、弊社にて問題の修正作業を進めており、次回のプログラムアップデートにて修正される見込みです。進捗があり次第、随時本ページを更新しますので、今しばらくお待ちください。

       

本ページで掲載された対処方法でも事象が回避しない場合は、高速スタートアップを一時的に無効化する(完全シャットダウン)の操作もお試しください。


原因

以下の原因でスキャンに時間がかかる場合があります。

  • 容量が非常に大きいファイルをスキャンしている
    スキャン対象のファイル容量が大きければ、その分スキャンにかかる時間も長くなります。
  • 一部アプリケーションによる頻繁な読み書きが発生している
    一部のアプリケーションで対象ファイルの読み書きが発生しているため、ウイルスバスター クラウドでそのファイルのスキャンが終了しない場合があります。

スキャンの処理時間は、お使いのパソコン環境やハードディスクに保存されているファイルの容量などにより大きく異なります。


対処方法

[停止] をクリックし、スキャンを停止します。

[停止] をクリックしても反応がない場合、サポートツールでウイルスバスター クラウドを一時停止してください。

サポートツールでウイルスバスター クラウドを停止した後、継続してパソコンを保護するために、ウイルスバスター クラウドの一時停止を解除してください。

再度スキャンを行いたい場合、パソコンを再起動して次のステップに進んでください。

パソコンを再起動した後、停止したスキャンを再度実施します。
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