ウイルスバスター クラウドのスキャンが終了しない場合の対処方法についてご案内します。
原因
以下の原因でスキャンに時間がかかる場合があります。
- 容量が非常に大きいファイルをスキャンしている
スキャン対象のファイル容量が大きければ、その分スキャンにかかる時間も長くなります。 - 一部アプリケーションによる頻繁な読み書きが発生している
一部のアプリケーションで対象ファイルの読み書きが発生しているため、ウイルスバスター クラウドでそのファイルのスキャンが終了しない場合があります。
スキャンの処理時間は、お使いのパソコン環境やハードディスクに保存されているファイルの容量などにより大きく異なります。
対処方法
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[停止] をクリックし、スキャンを停止します。
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[停止] をクリックしても反応がない場合、サポートツールでウイルスバスター クラウドを一時停止してください。
サポートツールでウイルスバスター クラウドを停止した後、継続してパソコンを保護するために、ウイルスバスター クラウドの一時停止を解除してください。
- ウイルスバスター クラウドを一時停止する方法
※「一時停止の解除手順」の項をご参照ください。
再度スキャンを行いたい場合、パソコンを再起動して次のステップに進んでください。
- ウイルスバスター クラウドを一時停止する方法
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パソコンを再起動した後、停止したスキャンを再度実施します。
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- ウイルスバスター クラウド スキャンを実行する方法
- 予約スキャンの場合、自動的にスキャンが再開します。
- この現象が繰り返し発生する場合、サポート窓口へお問い合わせください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。