Q.「 盗難 / 紛失時の対策 Web サイト 」 に ログインしても、最新の位置情報が表示できません。どうしたら位置情報が正常に表示されますか?
A. 紛失等された端末の位置が表示されない件について、考えられる原因と解決策は、下記をご参照ください。
原因
- [盗難/紛失時の対策] の設定が正常にされていない。
- 紛失等された端末側の電源が入っている状況でないと、捜索できません。
※「ウイルスバスター モバイル + おまかせ!スマホお探しサポート」にご加入されている場合、バッテリーが切れる直前の位置情報が自動送信されるため、バッテリーが切れた後も、端末を捜索する事が可能です。
- 紛失等された端末側の位置情報(GPS)機能を有効にしていないと、捜索できません。
解決策
1. [盗難/紛失時の対策]の設定確認
[盗難/紛失時の対策]を正常に動作させるためには紛失した端末にて下記の設定になっている必要があります。※設定は以下のリンクからご確認ください。
2. 携帯端末の位置情報(GPS)の設定確認
- 携帯端末を一度再起動後、端末の設定から位置情報(GPS)設定が有効になっているかご確認ください。
3. [盗難/紛失時の対策Web] から携帯端末を捜索する場合
- [盗難/紛失時の対策] 機能を使用して携帯端末を捜索した場合には、ポート 5228 を使用します。 ポート5228 がブロックされていると携帯端末を見つけることができません。ホテルなどの公共のネットワークやWifiネットワークを使用している場合は、ポート5228が使用できる環境かご確認ください。
- ※[盗難/紛失時の対策Web] ページに対応しているブラウザについてもご確認ください。
エラーが継続して発生する場合
エラーが継続して発生する場合は、ウイルスバスター モバイル を再インストール後、「盗難/紛失時の対策Webサイト」にログインし、正常に表示されるかご確認ください。
上記の手順にてご不明点がございましたら、弊社サポートセンターまでお問い合わせください。