ウイルスバスター クラウドで「インストールが中止されました」(管理者としてインストールプログラムを実行してください)と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
インストールの際に、管理者権限を持つユーザーアカウントで実行していない場合に、本メッセージが表示されます。
対処方法
-
ダウンロードしたインストールプログラムを右クリックし、[管理者として実行] をクリックします。
-
改善がみられない場合、次にステップに進んでください。
- パスワードを求められる場合は、管理者のパスワードを入力してください。
- ユーザーアカウントの選択画面が表示される場合は、「管理者」もしくは「Administrator」と記載されたユーザーアカウントを選択してください。
-
一度 Windows からサインアウトし、管理者権限を持つユーザーアカウントで再度サインインしてください。
-
サインインした後、再度ウイルスバスター クラウドをインストールしてください。改善がみられない場合、次にステップに進んでください。
-
管理者権限のユーザーアカウントを新規に作成し、再度ウイルスバスター クラウドをインストールしてください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。