ウイルスバスター クラウドで「インストールは完了していません」(エラーコード:#1603,1009,0x00000000)と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
パソコンがウイルスに感染している場合、本メッセージが表示されます。
対処方法
-
オンラインスキャンを実行します。
-
脅威を検出した場合、以下の二点の情報を併せて、サポート窓口へお問い合わせください。
- ウイルスバスター クラウドのインストール時に、「エラーコード:#1603,1009,0x00000000」というメッセージが表示されたこと
- オンラインスキャンを実施した結果、脅威が検出されたこと
脅威を検出しなかった場合、次のステップに進んでください。
-
ウイルスバスター クラウドのアンインストールツールを実行します。
-
再度ウイルスバスター クラウドをインストールします。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。