ビュー:

ウイルスバスター クラウドのオンラインユーザ登録中に画面が消える場合の対処方法についてご案内します。


原因

オンラインユーザ登録時に、バックグラウンドでウイルスバスター クラウドのアップデートが実施された場合に、プロセスが再起動されるため本現象が発生します。


対処方法

オンラインユーザ登録前に、手動でアップデートを実施することで、本現象を回避できます。

アイコンから手動アップデート

タスクトレイのウイルスバスター クラウドのアイコンをクリックします。

アイコンが隠れている場合、タスクトレイの [△] もしくは [] をクリックすると表示されます。

[手動アップデート] をクリックします。
アップデートが実行されます。

メイン画面から手動アップデート

ウイルスバスター クラウドのメイン画面を起動します。
右上のアイコンより [バージョン情報] をクリックします。
アップデートが実行されます。

お問い合わせ窓口

本件に関して不明点がございましたら、サポート窓口へお問い合わせください。

 

コメント (0)
コメントの追加