ウイルスバスター クラウドで「インストールは完了していません」(エラーコード:#1603, 3002, 0xe01a000f)と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
ご利用のパソコンで以下のいずれかのサービスが開始されていない場合、本メッセージが表示されます。
- Base Filtering Engine ベースフィルターエンジン (BFE)
- Cryptographic Services 暗号化サービス (CryptSvc)
対処方法
-
キーボードの「Windows」と「R」キーを押し、「ファイル名を指定して実行」の画面を表示します。
-
-
「services.msc」と入力し、[OK] をクリックします。
-
-
以下のサービスを探し、状態列が「実行中」であるかを確認します。
-
- Base Filtering Engine
- Cryptographic Services
状態列が実行中でない場合は、次の手順を実行してください。
- 該当するサービスをクリックし、選択した状態にします。
- 右クリックし、メニューから [開始] を選択します。
- 「実行中」になるかを確認します。
サービスが起動しない場合、Windows ファイアウォールの問題を自動的に診断および修正を参照し、再度上記手順でサービスの状態を確認してください。
上記のツールを実行後もサービスが存在しない/開始できない場合は、ご利用のパソコンの製造元または Microsoft 社へご相談ください。
-
ウイルスバスター クラウドのアンインストールツールを実行します。
-
再度ウイルスバスター クラウドをインストールします。
以下の手順を実行する際に、パソコンの再起動を求められます。あらかじめこのページをブラウザのお気に入りに登録することをおすすめします。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口までチャットでお問い合わせください。