ヘルプセンター

ウイルスバスター クラウド 「このプログラムをブロックしますか」または「ブロックしました」と表示される場合の対応方法

最終更新日: 2023年6月9日

ウイルスバスター クラウド 「このプログラムをブロックしますか?」または「ブロックしました。」と表示される場合の対応方法についてご案内します。


原因

「フォルダシールド」機能により保護されているフォルダに対して、許可されていないプログラムからのアクセスがあった場合に本メッセージが表示されます。

一部のデータ保護もしくは暗号化機能を持った USB メモリをご利用の際にも本メッセージが出てしまう場合があることを確認しております。

当該する USB メモリをご利用で、それが信頼できるものと確認できている場合は、以下の対応方法をご参照のうえ、「許可するプログラムの一覧」へ USB メモリ内のプログラムを追加してください。


対応方法

信頼できるものと確認できない場合

プログラムが信頼できるものと確認できない場合は、[ブロック] または [OK] をクリックしてください。

信頼できるものと確認できている場合

特定のプログラムに対してブロックされないようにするには、「許可するプログラムの一覧」にプログラムを追加いただく必要があります。

プログラムが信頼できるものと確認できている場合は、[このプログラムを許可する] をクリックし、許可するプログラムに追加してください。

[このプログラムを許可する] ボタンがない場合は、次のページをご参照の上、プログラムを追加してください。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

このヘルプは役に立ちましたか?

  • 全く役に立たなかった
  • あまり役に立たなかった
  • どちらでもない
  • 少し役に立った
  • とても役に立った

TOMO Icon
チャット (Trend Companion)
受付時間 | 365日 24時間自動応答。有人対応は9:00-21:00

待ち時間ゼロ!
生成 AI を利用したTrend Companionが、最適な解決策を見つけます。

  • 解決できない場合は、専門サポートスタッフに引継ぎます!
  • 待ち時間なく気軽に質問や相談がしたい