クレジットカードでトレンドマイクロ製品の購入/更新を行う際にエラーが表示される場合など、クレジットカードでの決済が完了できない場合の対処法をご案内します。
原因
お取り扱いしていないカード会社の場合や、クレジットカードの種類によって決済が行えないものがあります。
また、ブラウザにキャッシュ等の履歴が残っていたり、クレジットカードにロックが掛かっていたりする場合も決済が完了できません。
利用可能な条件をご確認のうえお手続きください。
ご利用可能なクレジットカード会社 |
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ご利用できないクレジットカード |
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対処法
ご利用可能な条件を満たしているにも関わらず決済が完了できない場合、以下対処法をお試しください。
正しいカード情報を繰り返し入力し直しても決済が完了できない場合
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クレジットカード情報入力画面右下に表示されている [お支払方法を変更する] をクリックし 「お支払方法の選択」画面へ戻ります。
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ブラウザの [戻る] ボタンで「お支払方法の選択」画面からやり直した場合、改善しないことがあるため、必ず [お支払方法を変更する] ボタンからやり直してください。
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「お支払方法の選択」画面で改めてクレジットカードを選択し、[同意して、お申込内容を確認する] をクリックします。
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表示された画面に沿って以下必須情報をご入力ください。
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- クレジットカード番号
- クレジットカードの有効期限
- セキュリティコード
上記で改善しない場合、こちらを参照し、ブラウザのキャッシュクリアを行ったうえで再度更新手続きを行うか、別ブラウザにて更新をお試しください。
クレジットカードがロックされた場合や、その他決済が完了できない場合の対処法
トレンドマイクロではお客さまのクレジットカード情報を一切保有していないため、決済が行えない原因の特定や、クレジットカードのロック解除手続きは行えません。
一度お時間を空けてロック解除後に別ブラウザで決済をお試しいただくか、「かんたんコンビニ決済」や「振込用紙」などその他の決済方法での契約手続きをご検討ください。
- 新規購入の場合
- 契約更新の場合
※ウイルスバスター トータルセキュリティへの契約更新は、現在クレジットカード決済のみお取り扱いしております。本ページで紹介している対処法で改善しない場合、こちらからサポート窓口へご相談ください。
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。