ウイルスバスター クラウドの新規オンラインユーザ登録時に、メールアドレスを入力した後、パスワードを求められる場合の対処方法についてご案内します。
原因
過去にオンラインユーザ登録したことがある場合、すでに登録しているメールアドレスを入力すると、パスワードが求められます。
対処方法
以下のいずれかの方法でオンラインユーザ登録を行ってください。
すでに登録しているメールアドレスで登録
過去にオンラインユーザ登録した際に設定したパスワードを入力し、登録を行います。
別のメールアドレスで登録
[編集] をクリックし、すでに登録しているメールアドレスとは異なるメールアドレスで登録してください。
すでに登録しているメールアドレスを別のメールアドレスに変更した後に登録
登録しているメールアドレスの変更方法を参考にして、すでに使用しているメールアドレスを別のメールアドレスに変更します。
メールアドレスを変更した後、再度オンラインユーザ登録を行ってください。
お問い合わせ窓口
本件に関して不明点がございましたら、サポート窓口へお問い合わせください。