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トレンドマイクロアカウントのメールアドレスを変更時に、「このメールアドレスはすでに使用されています。他のメールアドレスを使用して、アカウントを作成してください」と表示された場合の対処方法についてご案内します。


原因

他のトレンドマイクロ製品で登録済みのメールアドレスを入力した場合、このメッセージが表示されます。

このメッセージが表示される場合、すでに今回入力したメールアドレスを登録いただいているトレンドマイクロアカウントが存在しています。


対処方法

以下のいずれかの対処を実施してください。

  1. 別のメールアドレスで登録する:
    登録されていない別のメールアドレスを入力し、メールアドレスを変更します。

    ※今回入力したメールアドレスで登録されている別のアカウントには影響はありません。


  2. 今回入力したメールアドレスで登録みの別のアカウントと現在ログイン中のアカウントを統合する:
    下記ページを参照の上、アカウントを統合します。

    ※アカウント統合後、元のアカウントの状態に戻すことはできません。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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