ビュー:

ウイルスバスター クラウドをインストールする際に、「ウイルスバスター クラウドはすでにインストールされています」(すでにインストールされているバージョンを削除してください)および [はい] ・ [いいえ] と表示される場合の対処方法についてご案内します。


原因

旧バージョンのウイルスバスター クラウドがインストールされているパソコンに、最新のウイルスバスター クラウドをインストールしようとする場合、本メッセージが表示されます。


対処方法

最新の脅威へ対応するため、弊社では常に最新バージョンをご利用いただくことを推奨しています。
次の手順で旧バージョンのウイルスバスター クラウドを削除し、最新バージョンをインストールしてください。

最新バージョンをインストールすると、変更したウイルスバスター クラウドの設定が削除されます。設定を引き継ぐことはできません。
※ お客さまのアカウントに紐づく情報/設定は削除されません。

[はい] をクリックします。
旧バージョンの削除が実行されます。しばらくお待ちください。
[今すぐ再起動] をクリックし、パソコンを再起動します。
パソコンの再起動後、自動的にインストールが進みます。

インストール完了するまでしばらくお待ちください。

コンピュータの再起動後、下記の画面が表示されるまでに時間がかかる場合があります。
画面に変化があるまで、しばらくお待ちください。

プログラムのインストールが完了すると、次の画面が表示されます。

セキュリティレポートをメールで受け取る場合、[はい] を選択してください。

「お客さま情報」が表示されます。

有効期間が正常に反映されていることを確認したうえで、[閉じる] をクリックします。

以上で最新バージョンのインストールは完了です。


お問い合わせ窓口

上記手順を実施してもインストールできない場合、ウイルスバスター クラウドをうまくインストールできない場合の対処方法を参照してください。

また、本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

コメント (0)
コメントの追加