ウイルスバスター クラウドをインストールする際に、「ウイルスバスター クラウドはすでにインストールされています」(最新バージョンがすでにインストールされています)および [閉じる] と表示される場合の対処方法についてご案内します。
原因
最新のウイルスバスター クラウドがインストールされているパソコンに、同じバージョンや古いウイルスバスター クラウドをインストールしようとする場合、本メッセージが表示されます。
対処方法
次のいずれかの場合は、[閉じる]をクリックし、インストール画面を閉じてから、よくあるご質問をご参照ください。
- 新しく契約したウイルスバスター(新しいシリアル番号)を有効化したい
- 体験版を製品版へアップグレードしたい
上記以外の場合は、以下の対処方法を確認してください。
最新バージョンを継続してご利用の場合
最新の脅威へ対応するため、弊社では常に最新バージョンをご利用いただくことを推奨しています。以下の手順でインストール画面を閉じてください。
-
[閉じる] をクリックします。
-
-
再度、[閉じる] をクリックし、インストールを中止します。
-
-
現在インストールされているウイルスバスターが正常に動作しているか確認する場合は、メイン画面を起動してみてください。
-
画面の中央に「保護されています」と表示されていれば、お使いのパソコンは保護されていますので、ご安心ください。
-
ウイルスバスターが正常に動作していない、またはアイコンが表示されない/メイン画面が開かない場合、以下の対処方法をご参照ください。
再インストールをご希望の場合
ウイルスバスターが正常に動作できないといった理由で、再インストールをご希望の場合は、[今すぐアンインストール] をクリックしてください。
アンインストール後、画面の指示にしたがって、インストールをお進めください。
再インストールすると、変更したウイルスバスター クラウドの設定が削除されます。設定を引き継ぐことはできません。
よくあるご質問
お問い合わせ窓口
本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。