ビュー:
ウイルスバスターモバイル(iOS)の制限事項は以下の項目となります。

1.本アプリを終了した場合、iOSの制限により、本アプリの一部機能を正常にご利用いただけません。
(盗難紛失対策機能で、端末をWebポータルから捜索する事もできません)

[原因]
iOS側の機能制限によるものです。
(本アプリを終了する事でタスクがキルされ、本アプリのサービスを長時間に渡って起動し続けるのが困難なため)

[解決策]
本アプリの機能をご利用になりたい場合は、アプリを起動してください。

 

2. 「Web脅威対策」機能において多くのタブを開いている場合、本アプリが正常に動作しない可能性がございます。

[原因]
多くのタブを開く事で端末のCPUに負荷がかかるため

[解決策]
ご利用されていないタブを閉じてください。

 

3. 「通信量をチェック」機能においてデータの使用状況が端末の値と一致しない

[原因]
端末を再起動、または端末の値を手動でリセットしてから、次回ウイルスバスター モバイル起動時までの間は通信量が計測されない為

[解決策]
ウイルスバスター モバイルをできる限り長時間起動するようにしてください。

 

4. Appleの定期購読(月額/年額)を契約されているライセンスの場合、Android 端末へのライセンスの移行ができない。
※定期購読を解除した場合も、Android端末へのライセンス移行が行えません。

[原因]
異なるアプリストアをまたぐ操作となるため

[解決策]
Android 端末でも利用する場合は、別途、ライセンスを購入するか、既存の別ライセンスをご利用ください。

 

5. App Storeから、ウイルスバスターモバイルをインストール時、「入手」ボタンが薄くて押せない

[背景]
Apple社の制限により、App Store上のアプリにはそれぞれ年齢制限があり
ウイルスバスターモバイルの年齢制限は[17+]になります。

そのため、ウイルスバスターモバイルを利用する上で、端末側の「設定」 → 「一般」→ 「機能制限」の
App年齢制限の設定は[17+]もしくは[すべてのAppを許可]を保持していただく必要があります。

[解決策]
端末側の設定から「一般」 → 「機能制限」 内のコンテンツの許可にある[App]をタップし
許可する年齢制限指定から、[17+]もしくは[すべてのAppを許可]にチェックをいれてください。

コメント (0)
コメントの追加
個人のお客さまサポート

ウイルスバスター モバイル(iOS) 制限事項

ウイルスバスターモバイル(iOS)の制限事項は以下の項目となります。

1.本アプリを終了した場合、iOSの制限により、本アプリの一部機能を正常にご利用いただけません。
(盗難紛失対策機能で、端末をWebポータルから捜索する事もできません)

[原因]
iOS側の機能制限によるものです。
(本アプリを終了する事でタスクがキルされ、本アプリのサービスを長時間に渡って起動し続けるのが困難なため)

[解決策]
本アプリの機能をご利用になりたい場合は、アプリを起動してください。

 

2. 「Web脅威対策」機能において多くのタブを開いている場合、本アプリが正常に動作しない可能性がございます。

[原因]
多くのタブを開く事で端末のCPUに負荷がかかるため

[解決策]
ご利用されていないタブを閉じてください。

 

3. 「通信量をチェック」機能においてデータの使用状況が端末の値と一致しない

[原因]
端末を再起動、または端末の値を手動でリセットしてから、次回ウイルスバスター モバイル起動時までの間は通信量が計測されない為

[解決策]
ウイルスバスター モバイルをできる限り長時間起動するようにしてください。

 

4. Appleの定期購読(月額/年額)を契約されているライセンスの場合、Android 端末へのライセンスの移行ができない。
※定期購読を解除した場合も、Android端末へのライセンス移行が行えません。

[原因]
異なるアプリストアをまたぐ操作となるため

[解決策]
Android 端末でも利用する場合は、別途、ライセンスを購入するか、既存の別ライセンスをご利用ください。

 

5. App Storeから、ウイルスバスターモバイルをインストール時、「入手」ボタンが薄くて押せない

[背景]
Apple社の制限により、App Store上のアプリにはそれぞれ年齢制限があり
ウイルスバスターモバイルの年齢制限は[17+]になります。

そのため、ウイルスバスターモバイルを利用する上で、端末側の「設定」 → 「一般」→ 「機能制限」の
App年齢制限の設定は[17+]もしくは[すべてのAppを許可]を保持していただく必要があります。

[解決策]
端末側の設定から「一般」 → 「機能制限」 内のコンテンツの許可にある[App]をタップし
許可する年齢制限指定から、[17+]もしくは[すべてのAppを許可]にチェックをいれてください。


このヘルプは役に立ちましたか?

  • 全く役に立たなかった
  • あまり役に立たなかった
  • どちらでもない
  • 少し役に立った
  • とても役に立った
LINEで問い合わせる

LINEでのサポートは365日 9:30-17:30でお問い合わせを受付中です。いつも使っているLINEアプリから簡単にお問い合わせいただけます。

Add Button klug svg
X
Messenger Icon
messenger Icon
チャットで問い合わせる

ご不明点はここからオペレーターにチャットでお問い合わせいただけます。

klug tm Icon
LINEで問い合わせる

LINEでのサポートは365日 9:30-17:30でお問い合わせを受付中です。いつも使っているLINEアプリから簡単にお問い合わせいただけます。