Q. 「このアプリはこのデバイスで実行できません」というメッセージが表示された際の対応方法について教えてください。
A. メッセージが表示されないようにするためには、現在インストールされているウイルスバスター クラウドをバージョンアップします。詳細な手順については、後述の対応方法をご確認ください。
原因
NTT東日本またはNTT西日本より提供されている「フレッツ・ウイルスクリア」または「セキュリティ対策ツール」をお使いの場合にも、このメッセージが表示される可能性があります。
対応方法
対応手順につきましては、インストールされているウイルスバスターの種類により異なるため、お客さまの環境にあわせて以下の各ページより新しいプログラムをダウンロードし、ウイルスバスターをバージョンアップしてください。
上述の対処後も改善がみられない場合やウイルスバスターのバージョンアップまたはアンインストールに失敗する場合は、下記よりお問い合わせください。