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ウイルスバスター クラウド (月額版を含む) のシリアル番号を入力した後、「シリアル番号が正しくありません。やりなおしてください」と表示される場合の対処方法についてご案内します。


原因

ウイルスバスター クラウド (月額版を含む) のインストールの際、シリアル番号を入力後に上記のような画面が表示される場合、以下の原因が考えられます。

  • 入力したシリアル番号が正しくない
  • 「ウイルスバスター クラウドの製品の種類」と「シリアル番号のライセンスの種類」が一致していない

対応方法

インストールプログラムの確認

シリアル番号によって、インストールプログラムが異なります。お持ちのシリアル番号とメッセージに表示されているプログラム名を確認し、インストールプログラムが正しいかを確認してください。

シリアル番号 製品
「P」から始まるアルファベット4桁+
数字4桁×4 (例:PRST-0000)
ウイルスバスター クラウド
「T」から始まるアルファベット4桁+
数字4桁×4 (例:TUVW-0000)
ウイルスバスター 月額版
アルファベットと数字が混合された4桁×5
(例:A00B-0C0D)
ウイルスバスター トータルセキュリティ
プログラム名例1
プログラム名例2

インストールプログラムが異なる場合、以下のページから正しいインストールプログラムをダウンロードし、再度インストールしてください。

インストールプログラムに誤りがない場合、次の項目をご確認ください。


他社セキュリティ対策製品のアンインストール

他社のセキュリティ対策製品がインストールされている場合は、アンインストールしてくだい。他社製品をアンインストールした後、再度インストールをお試しください。


「Corridor.dat」ファイルの削除

すべてのファイル/拡張子を表示させます。
以下のフォルダを開きます。

[ローカルディスク(C:)] → [ProgramData] → [Trend Micro] → [Corridor]

「Corridor.dat」ファイルをデスクトップ上に移動し、削除します。
ウイルスバスター クラウドのアンインストールツールを実行します。
ウイルスバスター クラウドを再度インストールします。

お問い合わせ窓口

上記対処を実施後も状況が改善しない場合や本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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