ウイルスバスター クラウドのメイン画面に「保護機能が有効になっていません」と表示される場合の対処方法についてご案内します。
原因
ウイルスバスター クラウドの 1 つのシリアル番号でパソコンやスマホなど合計 3 台まで利用できます。他のデバイスですでに 3 台分をご利用されている場合に表示されます。
対処方法
4 台目以降のデバイスでウイルスバスター クラウドをご利用の場合、ウイルスバスター クラウドのライセンスを新しく購入していただくか、もしくは、以下の手順で 3 台の登録情報からいずれかを取り消し、「保護機能が有効になっていません」と表示されているパソコンを新たに登録してください。
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[有効にする] をクリックします。
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トレンドマイクロアカウントのパスワードを入力し、[次へ] をクリックします。
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削除したいデバイスを選択し、「保護機能が有効になっていません」と表示されているパソコンを登録します。
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- 「削除したいパソコンの識別用ニックネーム」欄から削除したいデバイスを選択します。
- 「新しい識別用ニックネーム」欄に、「保護機能が有効になっていません」と表示されているパソコンの識別用ニックネームを入力します。
- 識別用ニックネームとは
- 識別用ニックネームの確認方法
- 「新しい識別用ニックネーム」欄にあらかじめデバイスが表示されています。他の識別用ニックネームを使用したい場合は、ご希望の識別用ニックネームを上書きしてください。
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登録情報の変更が完了しました。
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「保護機能が有効になっていません」と表示されていたパソコンでウイルスバスター クラウドをご利用いただけます。
お問い合わせ窓口
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