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ウイルスバスター クラウドのメイン画面に「保護機能が有効になっていません」と表示される場合の対処方法についてご案内します。


原因

ウイルスバスター クラウドの1つのシリアル番号でパソコンやスマホなど合計3台まで利用できます。他のデバイスですでに3台分をご利用されている場合に表示されます。


対処方法

4台目以降のデバイスでウイルスバスター クラウドをご利用の場合、ウイルスバスター クラウドのライセンスを新しく購入していただくか、もしくは、以下の手順で3台の登録情報からいずれかを取り消し、「保護機能が有効になっていません」と表示されているパソコンを新たに登録してください。

[有効にする] をクリックします。
トレンドマイクロアカウントのパスワードを入力し、[次へ] をクリックします。
削除したいデバイスを選択し、「保護機能が有効になっていません」と表示されているパソコンを登録します。
  • 「削除したいパソコンの識別用ニックネーム」欄から削除したいデバイスを選択します。
  • 「新しい識別用ニックネーム」欄に、「保護機能が有効になっていません」と表示されているパソコンの識別用ニックネームを入力します。
登録情報の変更が完了しました。

「保護機能が有効になっていません」と表示されていたパソコンでウイルスバスター クラウドをご利用いただけます。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

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