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Firefox を既定ブラウザとして利用している場合、トレンドマイクロアカウントをログインする際に、「ログインできません」というメッセージが表示されることがあります。


原因

パスワードマネージャーの証明書が未インストールのため、本メッセージが表示されます。


対応方法

ブラウザ証明書のインポート手順を実施します。

[ ] ボタンを押下し、 [設定] をクリックします。
[プライバシーとセキュリティ] をクリックします。
[証明書を表示] ボタンをクリックします。

画面下部までスクロールし、 [セキュリティ] 項目内の [証明書を表示] をクリックします。

[認証局証明書] タブをクリックします。
[インポート] ボタンをクリックします。
[RootCA.crt] ファイルを選択し、 [開く] ボタンをクリックします。

以下の順でフォルダを選択し、 [RootCA.crt] ファイルを選択します。
[Cドライブ] → [Program Files] → [Trend Micro] → [PasswordManager] → [certutil] → [RootCA.crt]

※コンピュータの設定により、拡張子(.crt)が表示されないことがあります。

[この認証局によるウェブサイトの識別を信頼する] にチェックを入れ、 [OK] ボタンをクリックします。
[OK] ボタンをクリックします。
デスクトップ上の「パスワードマネージャー」ショートカットをクリックし、「ログインして使用を開始する」ボタンを押します。
 トレンドマイクロアカウントを再ログインします。
トレンドマイクロアカウントの作成方法の詳細は以下をご参照ください。
トレンドマイクロアカウントをすでにお持ちのお客さまは以下のページを参照し、ログインをお願いいたします。

上記の手順で問題が解決しない場合は、 以下のページを参照し、モジュールの再起動、またはパスワードマネージャーの再インストールをお試しください。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。

 

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